<!doctype html><html lang=Ru><head><meta charset=utf-8><meta name=viewport content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name=author content=""><link rel=stylesheet href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity=sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr crossorigin=anonymous> <link media=all href="wp-content/cache/autoptimize/css/A.autoptimize_a21e985b913747e091abf27a22e22fd3.css.pagespeed.cf.JIAkHS1k6Q.css" rel=stylesheet /><script src="wp-content/themes/theme-nacredit/js/jquery.min.js"></script> <script src="wp-content/themes/theme-nacredit/OwlCarousel/dist/owl.carousel.min.js"></script> <title>Онлайн кредит на карту в Казахстане ᐈ Взять онлайн займ в Nacredit</title><meta name=description content="Самые лучшие онлайн займы в Казахстане.❗Только проверенные кредиты на карту. ✅ Без отказа и лишней проверки."/><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel=canonical href="https://nacredit.kz/"/><meta property=og:locale content=ru_RU /><meta property=og:type content=website /><meta property=og:title content="Онлайн кредит на карту в Казахстане ᐈ Взять онлайн займ в Nacredit"/><meta property=og:description content="Самые лучшие онлайн займы в Казахстане.❗Только проверенные кредиты на карту. ✅ Без отказа и лишней проверки."/><meta property=og:url content="https://nacredit.kz/"/><meta property=og:site_name content=Nacredit.KZ /><meta property=article:modified_time content="2020-11-04T10:03:51+00:00"/><meta name=twitter:card content=summary_large_image /> <script type="application/ld+json" class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nacredit.kz/#website","url":"https://nacredit.kz/","name":"Nacredit.KZ","description":"","potentialAction":[{"@type":"SearchAction","target":"https://nacredit.kz/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"WebPage","@id":"https://nacredit.kz/#webpage","url":"https://nacredit.kz/","name":"\u041e\u043d\u043b\u0430\u0439\u043d \u043a\u0440\u0435\u0434\u0438\u0442 \u043d\u0430 \u043a\u0430\u0440\u0442\u0443 \u0432 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0435 \u1408 \u0412\u0437\u044f\u0442\u044c \u043e\u043d\u043b\u0430\u0439\u043d \u0437\u0430\u0439\u043c \u0432 Nacredit","isPartOf":{"@id":"https://nacredit.kz/#website"},"datePublished":"2020-03-29T07:50:50+00:00","dateModified":"2020-11-04T10:03:51+00:00","description":"\u0421\u0430\u043c\u044b\u0435 \u043b\u0443\u0447\u0448\u0438\u0435 \u043e\u043d\u043b\u0430\u0439\u043d \u0437\u0430\u0439\u043c\u044b \u0432 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0435.\u2757\u0422\u043e\u043b\u044c\u043a\u043e \u043f\u0440\u043e\u0432\u0435\u0440\u0435\u043d\u043d\u044b\u0435 \u043a\u0440\u0435\u0434\u0438\u0442\u044b \u043d\u0430 \u043a\u0430\u0440\u0442\u0443. \u2705 \u0411\u0435\u0437 \u043e\u0442\u043a\u0430\u0437\u0430 \u0438 \u043b\u0438\u0448\u043d\u0435\u0439 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0438.","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://nacredit.kz/"]}]}]}</script> <link rel=dns-prefetch href='//s.w.org'/><link href='https://cdn.shortpixel.ai' rel=preconnect /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nacredit.kz\/wp-includes\/js\/wp-emoji-release.min.js?ver=2ea47f5dd4027c2198d6afc42bc6e786"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel="https://api.w.org/" href="https://nacredit.kz/wp-json/"/><link rel=alternate type="application/json" href="https://nacredit.kz/wp-json/wp/v2/pages/166"/><link rel=EditURI type="application/rsd+xml" title=RSD href="https://nacredit.kz/xmlrpc.php?rsd"/><link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://nacredit.kz/wp-includes/wlwmanifest.xml"/><link rel=shortlink href='https://nacredit.kz/'/><link rel=alternate type="application/json+oembed" href="https://nacredit.kz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnacredit.kz%2F"/><link rel=alternate type="text/xml+oembed" href="https://nacredit.kz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnacredit.kz%2F&#038;format=xml"/><link rel=icon href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://nacredit.kz/wp-content/uploads/2020/04/favicon-1-150x150.png" sizes=32x32 /><link rel=icon href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://nacredit.kz/wp-content/uploads/2020/04/favicon-1.png" sizes=192x192 /><link rel=apple-touch-icon href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://nacredit.kz/wp-content/uploads/2020/04/favicon-1.png"/><meta name=msapplication-TileImage content="https://nacredit.kz/wp-content/uploads/2020/04/favicon-1.png"/></head> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-84002376-2"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-84002376-2');</script> <body><header><div class="container px-0 d-none d-md-block"><div class=row><div class="col-md-3 pt-1 pr-5"> <img src="wp-content/themes/theme-nacredit/img/logo4.svg" class=img-fluid alt=Nacredit.kz></div><div class="col-md-3 offset-md-1 text-head pt-4"> Лучшие онлайн кредиты Казахстана<br/> Без отказа, проверки и поручителей.</div><div class="col-md-5 pt-3"><nav class="navbar navbar-expand-lg navbar-light menu-1"> <button class=navbar-toggler type=button data-toggle=collapse data-target="#navbarSupportedContent" aria-controls=navbarSupportedContent aria-expanded=false aria-label="Toggle navigation"> <span class=navbar-toggler-icon></span> </button><div class="collapse navbar-collapse justify-content-end" id=navbarSupportedContent><ul id=primary-menu class=navbar-nav><li id=menu-item-151 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151 nav-item"> <a class=nav-link href="mfo/"><i class="fas fa-chart-bar"></i> Все МФО</a></li><li id=menu-item-153 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153 nav-item"> <a class=nav-link href="polezno-novichkam/"><i class="far fa-comment-dots"></i> FAQ</a></li><li id=menu-item-152 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152 nav-item"> <a class=nav-link href="about-us/"><i class="fas fa-info-circle"></i> О нас</a></li><li id=menu-item-154 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154 nav-item"> <a class=nav-link href="kontakty/"><i class="far fa-list-alt"></i> Контакты</a></li></ul></div></nav></div></div><hr class=my-0 /><div class=""><nav class="navbar navbar-expand-lg navbar-light menu-2 py-0 px-0"> <button class=navbar-toggler type=button data-toggle=collapse data-target="#navbarSupportedContent2" aria-controls=navbarSupportedContent2 aria-expanded=false aria-label="Toggle navigation"> <span class=navbar-toggler-icon></span> </button><div class="collapse navbar-collapse" id=navbarSupportedContent2><ul id=primary-menu class="navbar-nav mr-auto d-flex justify-content-between"><li id=menu-item-155 class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-155 nav-item"> <a class=nav-link href="/">Главная</a></li><li id=menu-item-582 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582 nav-item"> <a class=nav-link href="bez-procentov/">Кредит под 0%</a></li><li id=menu-item-583 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-583 nav-item"> <a class=nav-link href="24-7-kruglosutochno/">Кредит 24/7</a></li><li id=menu-item-584 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-584 nav-item"> <a class=nav-link href="novye-zajmy/">Новые займы</a></li><li id=menu-item-973 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-973 nav-item dropdown"> <a class="nav-link dropdown-toggle" href="#" data-toggle=dropdown aria-haspopup=true aria-expanded=false>Без проверок</a><div class=dropdown-menu role=menu> <a class=dropdown-item href="kredit-bez-zvonkov/">Без звонков</a><a class=dropdown-item href="bez-foto-pasporta/">Без фото паспорта и ИНН</a><a class=dropdown-item href="bez-otkaza-proverok/">Без отказов и проверок</a><a class=dropdown-item href="plohaya-kreditnaya-istoriya/">С плохой кредитной историей</a><a class=dropdown-item href="otkrytye-prosrochki/">С открытыми просрочками</a><a class=dropdown-item href="bez-podtverzhdeniya-dohoda/">Без подтверждения дохода</a><a class=dropdown-item href="srochno/">Без справок и поручителей</a><a class=dropdown-item href="bez-elektronnoj-pochty/">Без электронной почты</a><a class=dropdown-item href="bez-vyhodnyh/">Без выходных</a><a class=dropdown-item href="bez-zaloga-i-komissii/">Без залога и комиссии</a><a class=dropdown-item href="bez-podtverzhdeniya-karty/">Без подтверждения карты</a><a class=dropdown-item href="bez-spravok/">По паспорту без справок</a></div></li><li id=menu-item-160 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-160 nav-item dropdown"> <a class="nav-link dropdown-toggle" href="#" data-toggle=dropdown aria-haspopup=true aria-expanded=false>Микрозаймы</a><div class=dropdown-menu role=menu> <a class=dropdown-item href="dengi-do-zarplaty/">Деньги до зарплаты</a><a class=dropdown-item href="avtomaticheskij/">Автоматические</a><a class=dropdown-item href="na-schet-kazpochty/">На счет Казпочты</a><a class=dropdown-item href="na-kartu-visa-i-mastercard/">На карту Visa и MasterCard</a><a class=dropdown-item href="na-dolgij-srok/">На долгий срок</a><a class=dropdown-item href="nalichnye/">Наличными</a><a class=dropdown-item href="momentalnyj-zajm/">Моментальный</a><a class=dropdown-item href="s-18-let/">С 18 лет</a><a class=dropdown-item href="pensioneram/">Пенсионерам</a><a class=dropdown-item href="na-6-mesyaczev/">На 6 месяцев</a><a class=dropdown-item href="na-god/">На год</a></div></li></ul><form class="form-inline my-2 my-lg-0 search" role=search method=get action="/"> <input class=form-control type=search placeholder="Поиск..." name=s> <button class="btn btn-outline-success my-2 my-sm-0 px-3" type=submit>Найти</button></form></div></nav></div></div><div class="container px-0 d-block d-md-none"><nav class="navbar navbar-expand-lg navbar-light menu-1 py-1 px-2"> <img src="wp-content/themes/theme-nacredit/img/logo4.svg" class=img-fluid alt="Responsive image" style="width: 150px;"> <img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://nacredit.kz/wp-content/themes/theme-nacredit/img/poisk.png" class="img-fluid mt-2 m-logo" alt="Responsive image" style="right: -30px;position: relative;" data-toggle=modal data-target="#exampleModal"> <button class="navbar-toggler  p-0" type=button data-toggle=collapse data-target="#navbarSupportedContent3" aria-controls=navbarSupportedContent3 aria-expanded=false aria-label="Toggle navigation"> <img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://nacredit.kz/wp-content/themes/theme-nacredit/img/burger.png" class="img-fluid mt-2 bar1 m-logo" alt="Responsive image"> <i class="fas fa-times bar2"></i> </button><div class="collapse navbar-collapse text-center" id=navbarSupportedContent3><ul id=primary-menu class="navbar-nav mr-auto"><li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-155 nav-item"> <a class=nav-link href="/">Главная</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582 nav-item"> <a class=nav-link href="bez-procentov/">Кредит под 0%</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-583 nav-item"> <a class=nav-link href="24-7-kruglosutochno/">Кредит 24/7</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-584 nav-item"> <a class=nav-link href="novye-zajmy/">Новые займы</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-973 nav-item dropdown"> <a class="nav-link dropdown-toggle" href="#" data-toggle=dropdown aria-haspopup=true aria-expanded=false>Без проверок</a><div class=dropdown-menu role=menu> <a class=dropdown-item href="kredit-bez-zvonkov/">Без звонков</a><a class=dropdown-item href="bez-foto-pasporta/">Без фото паспорта и ИНН</a><a class=dropdown-item href="bez-otkaza-proverok/">Без отказов и проверок</a><a class=dropdown-item href="plohaya-kreditnaya-istoriya/">С плохой кредитной историей</a><a class=dropdown-item href="otkrytye-prosrochki/">С открытыми просрочками</a><a class=dropdown-item href="bez-podtverzhdeniya-dohoda/">Без подтверждения дохода</a><a class=dropdown-item href="srochno/">Без справок и поручителей</a><a class=dropdown-item href="bez-elektronnoj-pochty/">Без электронной почты</a><a class=dropdown-item href="bez-vyhodnyh/">Без выходных</a><a class=dropdown-item href="bez-zaloga-i-komissii/">Без залога и комиссии</a><a class=dropdown-item href="bez-podtverzhdeniya-karty/">Без подтверждения карты</a><a class=dropdown-item href="bez-spravok/">По паспорту без справок</a></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-160 nav-item dropdown"> <a class="nav-link dropdown-toggle" href="#" data-toggle=dropdown aria-haspopup=true aria-expanded=false>Микрозаймы</a><div class=dropdown-menu role=menu> <a class=dropdown-item href="dengi-do-zarplaty/">Деньги до зарплаты</a><a class=dropdown-item href="avtomaticheskij/">Автоматические</a><a class=dropdown-item href="na-schet-kazpochty/">На счет Казпочты</a><a class=dropdown-item href="na-kartu-visa-i-mastercard/">На карту Visa и MasterCard</a><a class=dropdown-item href="na-dolgij-srok/">На долгий срок</a><a class=dropdown-item href="nalichnye/">Наличными</a><a class=dropdown-item href="momentalnyj-zajm/">Моментальный</a><a class=dropdown-item href="s-18-let/">С 18 лет</a><a class=dropdown-item href="pensioneram/">Пенсионерам</a><a class=dropdown-item href="na-6-mesyaczev/">На 6 месяцев</a><a class=dropdown-item href="na-god/">На год</a></div></li></ul><hr/><ul id=primary-menu class=navbar-nav><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151 nav-item"> <a class=nav-link href="mfo/"><i class="fas fa-chart-bar"></i> Все МФО</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153 nav-item"> <a class=nav-link href="polezno-novichkam/"><i class="far fa-comment-dots"></i> FAQ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152 nav-item"> <a class=nav-link href="about-us/"><i class="fas fa-info-circle"></i> О нас</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154 nav-item"> <a class=nav-link href="kontakty/"><i class="far fa-list-alt"></i> Контакты</a></li></ul></div></nav></div></header><main class=content><div class="container-fluid block-1 d-none d-md-block"><div class=container><div class=row><div class=col-md-7><h1>Кредит онлайн на карту</h1><p>Здесь собраны лучшие предложения онлайн кредитования в Казахстане. Только проверенные МФО.</p></div></div></div></div><div class="container-fluid block-m-1 px-0 d-block d-md-none"><div class="container block-m-2 py-1 px-md-5"><hr/><h1>Кредит онлайн на карту</h1> <span class=opis-page-p><p>Здесь собраны лучшие предложения онлайн кредитования в Казахстане. Только проверенные МФО.</p> </span></div></div><div class="container pb-3 my-block pt-3"><div class="row mb-4"><div class="col-6 col-md-3 my-2 px-2 px-md-3"><div class=block-mfo><div class="block-img text-center"> <a href="mfo/creditplus/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://nacredit.kz/wp-content/uploads/2020/09/creditpluskz.png" class=img-fluid alt=CreditPlus></a></div><div class="block-info px-2"> <span><i class="fas fa-money-bill-wave-alt"></i> 10000-130000 &#8376;</span><hr class=my-2 /> <span><i class="fas fa-percent"></i> ставка 0,01-2 %</span><hr class=my-2 /> <span><i class="fas fa-globe"></i> Решение 7 минут</span><hr class=my-2 /> <span><i class="fas fa-calendar-alt"></i> срок 1-30 дней</span><hr class=my-2 /> <span><i class="fas fa-user"></i> от 18 до 65 лет</span><hr class=my-2 /> <span><i class="fas fa-credit-card"></i> на личную карту, счет - IBAN</span><hr class="my-2 mb-2 mb-md-4"/></div><div class="block-dopoln text-center pt-3 pb-2"><div class=text-center> <a href="https://ad.admitad.com/g/6yu8esrq69f1e1acd93a90398ae051/?subid=creditplus" class="btn btn-mfo" targer=_blank><i class="fas fa-coins"></i> Оформить</a></div> <span data-toggle=tooltip data-html=true data-placement=bottom title="<span class='d-block text-center'>Круглосуточно</span> <span class='d-block text-center'>Под 0%</span> <span class='d-block text-center'>Автоматический</span> <span class='d-block text-center'>Безработным</span> "><i class="fas fa-info-circle"></i> Особенности</span></div><div class=treug> <span>Новое МФО</span></div></div></div><div class="col-6 col-md-3 my-2 px-2 px-md-3"><div class=block-mfo><div class="block-img text-center"> <a href="mfo/kaz-credit-line/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://nacredit.kz/wp-content/uploads/2020/02/kazcreditline.png" class=img-fluid alt="Kaz Credit Line"></a></div><div class="block-info px-2"> <span><i class="fas fa-money-bill-wave-alt"></i> 150000-1500000 &#8376;</span><hr class=my-2 /> <span><i class="fas fa-percent"></i> ставка 0,12-0,12 %</span><hr class=my-2 /> <span><i class="fas fa-globe"></i> Решение 15 минут</span><hr class=my-2 /> <span><i class="fas fa-calendar-alt"></i> срок 90-730 дней</span><hr class=my-2 /> <span><i class="fas fa-user"></i> от 21 до 68 лет</span><hr class=my-2 /> <span><i class="fas fa-credit-card"></i> на личную карту, счет - IBAN, наличные.</span><hr class="my-2 mb-2 mb-md-4"/></div><div class="block-dopoln text-center pt-3 pb-2"><div class=text-center> <a href="https://ad.admitad.com/g/2g12o9ohpvf1e1acd93ae98ed5a428/" class="btn btn-mfo" targer=_blank><i class="fas fa-coins"></i> Оформить</a></div> <span data-toggle=tooltip data-html=true data-placement=bottom title="<span class='d-block text-center'>С плохой КИ</span> "><i class="fas fa-info-circle"></i> Особенности</span></div><div class=treug> <span>без отказов</span></div></div></div><div class="col-6 col-md-3 my-2 px-2 px-md-3"><div class=block-mfo><div class="block-img text-center"> <a href="mfo/ccloan/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://nacredit.kz/wp-content/uploads/2020/09/ccloankazakhstan.png" class=img-fluid alt=CCloan></a></div><div class="block-info px-2"> <span><i class="fas fa-money-bill-wave-alt"></i> 10000-130000 &#8376;</span><hr class=my-2 /> <span><i class="fas fa-percent"></i> ставка 0,6-2 %</span><hr class=my-2 /> <span><i class="fas fa-globe"></i> Решение 10 минут</span><hr class=my-2 /> <span><i class="fas fa-calendar-alt"></i> срок 5-45 дней</span><hr class=my-2 /> <span><i class="fas fa-user"></i> от 18 до 55 лет</span><hr class=my-2 /> <span><i class="fas fa-credit-card"></i> счет - IBAN</span><hr class="my-2 mb-2 mb-md-4"/></div><div class="block-dopoln text-center pt-3 pb-2"><div class=text-center> <a href="https://ad.admitad.com/g/k3yd2z3x1rf1e1acd93ae651cbb1c7/?subid=ccloan" class="btn btn-mfo" targer=_blank><i class="fas fa-coins"></i> Оформить</a></div> <span data-toggle=tooltip data-html=true data-placement=bottom title=""><i class="fas fa-info-circle"></i> Особенности</span></div><div class=treug> <span>Новое МФО</span></div></div></div><div class="col-6 col-md-3 my-2 px-2 px-md-3"><div class=block-mfo><div class="block-img text-center"> <a href="mfo/moneyman/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://nacredit.kz/wp-content/uploads/2020/02/moneyman.png" class=img-fluid alt=Moneyman></a></div><div class="block-info px-2"> <span><i class="fas fa-money-bill-wave-alt"></i> 7000-200000 &#8376;</span><hr class=my-2 /> <span><i class="fas fa-percent"></i> ставка 0-0,19 %</span><hr class=my-2 /> <span><i class="fas fa-globe"></i> Решение 10 минут</span><hr class=my-2 /> <span><i class="fas fa-calendar-alt"></i> срок 5-30 дней</span><hr class=my-2 /> <span><i class="fas fa-user"></i> от 18 до 65 лет</span><hr class=my-2 /> <span><i class="fas fa-credit-card"></i> на личную карту, счет - IBAN</span><hr class="my-2 mb-2 mb-md-4"/></div><div class="block-dopoln text-center pt-3 pb-2"><div class=text-center> <a href="https://ad.admitad.com/g/8g3w5xz9kmf1e1acd93ad45af800d5/" class="btn btn-mfo" targer=_blank><i class="fas fa-coins"></i> Оформить</a></div> <span data-toggle=tooltip data-html=true data-placement=bottom title="<span class='d-block text-center'>Под 0%</span> <span class='d-block text-center'>С плохой КИ</span> <span class='d-block text-center'>Безработным</span> "><i class="fas fa-info-circle"></i> Особенности</span></div></div></div><div class="col-6 col-md-3 my-2 px-2 px-md-3"><div class=block-mfo><div class="block-img text-center"> <a href="mfo/koke/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://nacredit.kz/wp-content/uploads/2020/02/koke.png" class=img-fluid alt=Koke></a></div><div class="block-info px-2"> <span><i class="fas fa-money-bill-wave-alt"></i> 5000-300000 &#8376;</span><hr class=my-2 /> <span><i class="fas fa-percent"></i> ставка 1,51-3 %</span><hr class=my-2 /> <span><i class="fas fa-globe"></i> Решение 20 минут</span><hr class=my-2 /> <span><i class="fas fa-calendar-alt"></i> срок 5-30 дней</span><hr class=my-2 /> <span><i class="fas fa-user"></i> от 19 до 65 лет</span><hr class=my-2 /> <span><i class="fas fa-credit-card"></i> на личную карту, счет - IBAN</span><hr class="my-2 mb-2 mb-md-4"/></div><div class="block-dopoln text-center pt-3 pb-2"><div class=text-center> <a href="https://ad.admitad.com/g/e0ttzi1xh1f1e1acd93af9021cc6a1/" class="btn btn-mfo" targer=_blank><i class="fas fa-coins"></i> Оформить</a></div> <span data-toggle=tooltip data-html=true data-placement=bottom title="<span class='d-block text-center'>С плохой КИ</span> "><i class="fas fa-info-circle"></i> Особенности</span></div></div></div><div class="col-6 col-md-3 my-2 px-2 px-md-3"><div class=block-mfo><div class="block-img text-center"> <a href="mfo/tengo/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://nacredit.kz/wp-content/uploads/2020/02/tengo.png" class=img-fluid alt=Tengo></a></div><div class="block-info px-2"> <span><i class="fas fa-money-bill-wave-alt"></i> 5000-300000 &#8376;</span><hr class=my-2 /> <span><i class="fas fa-percent"></i> ставка 0-0,19 %</span><hr class=my-2 /> <span><i class="fas fa-globe"></i> Решение 10 минут</span><hr class=my-2 /> <span><i class="fas fa-calendar-alt"></i> срок 5-30 дней</span><hr class=my-2 /> <span><i class="fas fa-user"></i> от 19 до 75 лет</span><hr class=my-2 /> <span><i class="fas fa-credit-card"></i> на личную карту, счет - IBAN</span><hr class="my-2 mb-2 mb-md-4"/></div><div class="block-dopoln text-center pt-3 pb-2"><div class=text-center> <a href="https://ad.admitad.com/g/nej0dqrzs2f1e1acd93ae34c3dba22/" class="btn btn-mfo" targer=_blank><i class="fas fa-coins"></i> Оформить</a></div> <span data-toggle=tooltip data-html=true data-placement=bottom title="<span class='d-block text-center'>Под 0%</span> <span class='d-block text-center'>Пенсионерам</span> <span class='d-block text-center'>С плохой КИ</span> "><i class="fas fa-info-circle"></i> Особенности</span></div></div></div><div class="col-6 col-md-3 my-2 px-2 px-md-3"><div class=block-mfo><div class="block-img text-center"> <a href="mfo/dengiclick/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://nacredit.kz/wp-content/uploads/2020/02/dengi-click.png" class=img-fluid alt=Dengiclick></a></div><div class="block-info px-2"> <span><i class="fas fa-money-bill-wave-alt"></i> 5000-300000 &#8376;</span><hr class=my-2 /> <span><i class="fas fa-percent"></i> ставка 0-0,19 %</span><hr class=my-2 /> <span><i class="fas fa-globe"></i> Решение 15 минут</span><hr class=my-2 /> <span><i class="fas fa-calendar-alt"></i> срок 5-30 дней</span><hr class=my-2 /> <span><i class="fas fa-user"></i> от 18 до 63 лет</span><hr class=my-2 /> <span><i class="fas fa-credit-card"></i> на личную карту, счет - IBAN, наличные.</span><hr class="my-2 mb-2 mb-md-4"/></div><div class="block-dopoln text-center pt-3 pb-2"><div class=text-center> <a href="https://ad.admitad.com/g/q4q70ud6rsf1e1acd93a89b4f4a271/" class="btn btn-mfo" targer=_blank><i class="fas fa-coins"></i> Оформить</a></div> <span data-toggle=tooltip data-html=true data-placement=bottom title="<span class='d-block text-center'>Под 0%</span> <span class='d-block text-center'>С плохой КИ</span> "><i class="fas fa-info-circle"></i> Особенности</span></div></div></div><div class="col-6 col-md-3 my-2 px-2 px-md-3"><div class=block-mfo><div class="block-img text-center"> <a href="mfo/zajmer/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://nacredit.kz/wp-content/uploads/2020/02/zaymer.png" class=img-fluid alt="Займер"></a></div><div class="block-info px-2"> <span><i class="fas fa-money-bill-wave-alt"></i> 1000-200000 &#8376;</span><hr class=my-2 /> <span><i class="fas fa-percent"></i> ставка 2-2 %</span><hr class=my-2 /> <span><i class="fas fa-globe"></i> Решение 10 минут</span><hr class=my-2 /> <span><i class="fas fa-calendar-alt"></i> срок 7-21 дней</span><hr class=my-2 /> <span><i class="fas fa-user"></i> от 20 до 75 лет</span><hr class=my-2 /> <span><i class="fas fa-credit-card"></i> на личную карту, счет - IBAN</span><hr class="my-2 mb-2 mb-md-4"/></div><div class="block-dopoln text-center pt-3 pb-2"><div class=text-center> <a href="https://ad.admitad.com/g/jz091vjl2sf1e1acd93a6ed4b4f1db/" class="btn btn-mfo" targer=_blank><i class="fas fa-coins"></i> Оформить</a></div> <span data-toggle=tooltip data-html=true data-placement=bottom title="<span class='d-block text-center'>Круглосуточно</span> <span class='d-block text-center'>Автоматический</span> <span class='d-block text-center'>Пенсионерам</span> <span class='d-block text-center'>С плохой КИ</span> "><i class="fas fa-info-circle"></i> Особенности</span></div></div></div><div class="col-6 col-md-3 my-2 px-2 px-md-3"><div class=block-mfo><div class="block-img text-center"> <a href="mfo/turbomoney/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://nacredit.kz/wp-content/uploads/2020/02/turbomoney.png" class=img-fluid alt=TurboMoney></a></div><div class="block-info px-2"> <span><i class="fas fa-money-bill-wave-alt"></i> 7000-200000 &#8376;</span><hr class=my-2 /> <span><i class="fas fa-percent"></i> ставка 0-0,19 %</span><hr class=my-2 /> <span><i class="fas fa-globe"></i> Решение 15 минут</span><hr class=my-2 /> <span><i class="fas fa-calendar-alt"></i> срок 12-61 дней</span><hr class=my-2 /> <span><i class="fas fa-user"></i> от 21 до 65 лет</span><hr class=my-2 /> <span><i class="fas fa-credit-card"></i> на личную карту, счет - IBAN, на счет АО "Каз Почты".</span><hr class="my-2 mb-2 mb-md-4"/></div><div class="block-dopoln text-center pt-3 pb-2"><div class=text-center> <a href="https://rdr.salesdoubler.com.ua/in/offer/2447?aid=78440" class="btn btn-mfo" targer=_blank><i class="fas fa-coins"></i> Оформить</a></div> <span data-toggle=tooltip data-html=true data-placement=bottom title="<span class='d-block text-center'>С плохой КИ</span> "><i class="fas fa-info-circle"></i> Особенности</span></div></div></div><div class="col-6 col-md-3 my-2 px-2 px-md-3"><div class=block-mfo><div class="block-img text-center"> <a href="mfo/kredit7/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://nacredit.kz/wp-content/uploads/2020/02/kredit7.png" class=img-fluid alt=Kredit7></a></div><div class="block-info px-2"> <span><i class="fas fa-money-bill-wave-alt"></i> 10000-250000 &#8376;</span><hr class=my-2 /> <span><i class="fas fa-percent"></i> ставка 0,27-0,27 %</span><hr class=my-2 /> <span><i class="fas fa-globe"></i> Решение 15 минут</span><hr class=my-2 /> <span><i class="fas fa-calendar-alt"></i> срок 7-31 дней</span><hr class=my-2 /> <span><i class="fas fa-user"></i> от 18 до 65 лет</span><hr class=my-2 /> <span><i class="fas fa-credit-card"></i> на личную карту, счет - IBAN</span><hr class="my-2 mb-2 mb-md-4"/></div><div class="block-dopoln text-center pt-3 pb-2"><div class=text-center> <a href="https://ad.admitad.com/g/axx1z5dxoef1e1acd93a53c28e870a/" class="btn btn-mfo" targer=_blank><i class="fas fa-coins"></i> Оформить</a></div> <span data-toggle=tooltip data-html=true data-placement=bottom title="<span class='d-block text-center'>Круглосуточно</span> <span class='d-block text-center'>Автоматический</span> <span class='d-block text-center'>С плохой КИ</span> "><i class="fas fa-info-circle"></i> Особенности</span></div></div></div><div class="col-6 col-md-3 my-2 px-2 px-md-3"><div class=block-mfo><div class="block-img text-center"> <a href="mfo/gofingo/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://nacredit.kz/wp-content/uploads/2020/02/gofingo.png" class=img-fluid alt=Gofingo></a></div><div class="block-info px-2"> <span><i class="fas fa-money-bill-wave-alt"></i> 7000-250000 &#8376;</span><hr class=my-2 /> <span><i class="fas fa-percent"></i> ставка 0,19-1,5 %</span><hr class=my-2 /> <span><i class="fas fa-globe"></i> Решение 10 минут</span><hr class=my-2 /> <span><i class="fas fa-calendar-alt"></i> срок 7-31 дней</span><hr class=my-2 /> <span><i class="fas fa-user"></i> от 21 до 58 лет</span><hr class=my-2 /> <span><i class="fas fa-credit-card"></i> на личную карту, счет - IBAN</span><hr class="my-2 mb-2 mb-md-4"/></div><div class="block-dopoln text-center pt-3 pb-2"><div class=text-center> <a href="https://ad.admitad.com/g/jazdhzxso2f1e1acd93a576a9368be/" class="btn btn-mfo" targer=_blank><i class="fas fa-coins"></i> Оформить</a></div> <span data-toggle=tooltip data-html=true data-placement=bottom title="<span class='d-block text-center'>С плохой КИ</span> "><i class="fas fa-info-circle"></i> Особенности</span></div></div></div><div class="col-6 col-md-3 my-2 px-2 px-md-3"><div class=block-mfo><div class="block-img text-center"> <a href="mfo/mycredit/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://nacredit.kz/wp-content/uploads/2020/02/mycredit.png" class=img-fluid alt=MyCredit></a></div><div class="block-info px-2"> <span><i class="fas fa-money-bill-wave-alt"></i> 5000-200000 &#8376;</span><hr class=my-2 /> <span><i class="fas fa-percent"></i> ставка 1-1,8 %</span><hr class=my-2 /> <span><i class="fas fa-globe"></i> Решение 10 минут</span><hr class=my-2 /> <span><i class="fas fa-calendar-alt"></i> срок 7-21 дней</span><hr class=my-2 /> <span><i class="fas fa-user"></i> от 23 до 65 лет</span><hr class=my-2 /> <span><i class="fas fa-credit-card"></i> на личную карту, счет - IBAN, наличные, счет Beeline.</span><hr class="my-2 mb-2 mb-md-4"/></div><div class="block-dopoln text-center pt-3 pb-2"><div class=text-center> <a href="https://ad.admitad.com/g/vv71aaahptf1e1acd93a70960882b8/" class="btn btn-mfo" targer=_blank><i class="fas fa-coins"></i> Оформить</a></div> <span data-toggle=tooltip data-html=true data-placement=bottom title="<span class='d-block text-center'>С плохой КИ</span> "><i class="fas fa-info-circle"></i> Особенности</span></div></div></div><div class="col-6 col-md-3 my-2 px-2 px-md-3"><div class=block-mfo><div class="block-img text-center"> <a href="mfo/100tenge/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://nacredit.kz/wp-content/uploads/2020/02/100tenge.png" class=img-fluid alt=100tenge></a></div><div class="block-info px-2"> <span><i class="fas fa-money-bill-wave-alt"></i> 7000-150000 &#8376;</span><hr class=my-2 /> <span><i class="fas fa-percent"></i> ставка 0,01-0,27 %</span><hr class=my-2 /> <span><i class="fas fa-globe"></i> Решение 15 минут</span><hr class=my-2 /> <span><i class="fas fa-calendar-alt"></i> срок 7-31 дней</span><hr class=my-2 /> <span><i class="fas fa-user"></i> от 20 до 65 лет</span><hr class=my-2 /> <span><i class="fas fa-credit-card"></i> на личную карту, счет - IBAN</span><hr class="my-2 mb-2 mb-md-4"/></div><div class="block-dopoln text-center pt-3 pb-2"><div class=text-center> <a href="https://ad.admitad.com/g/gnfjuynq6zf1e1acd93a029993c170/" class="btn btn-mfo" targer=_blank><i class="fas fa-coins"></i> Оформить</a></div> <span data-toggle=tooltip data-html=true data-placement=bottom title="<span class='d-block text-center'>Под 0%</span> <span class='d-block text-center'>С плохой КИ</span> "><i class="fas fa-info-circle"></i> Особенности</span></div><div class=treug> <span>Без отказов</span></div></div></div><div class="col-6 col-md-3 my-2 px-2 px-md-3"><div class=block-mfo><div class="block-img text-center"> <a href="mfo/money-express/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://nacredit.kz/wp-content/uploads/2020/02/moneyexpress.png" class=img-fluid alt="Money Express"></a></div><div class="block-info px-2"> <span><i class="fas fa-money-bill-wave-alt"></i> 5000-150000 &#8376;</span><hr class=my-2 /> <span><i class="fas fa-percent"></i> ставка 0-0,19 %</span><hr class=my-2 /> <span><i class="fas fa-globe"></i> Решение 10 минут</span><hr class=my-2 /> <span><i class="fas fa-calendar-alt"></i> срок 5-30 дней</span><hr class=my-2 /> <span><i class="fas fa-user"></i> от 18 до 65 лет</span><hr class=my-2 /> <span><i class="fas fa-credit-card"></i> на личную карту, счет - IBAN</span><hr class="my-2 mb-2 mb-md-4"/></div><div class="block-dopoln text-center pt-3 pb-2"><div class=text-center> <a href="https://ad.admitad.com/g/1isabwwd4nf1e1acd93a7ca4d6a304/" class="btn btn-mfo" targer=_blank><i class="fas fa-coins"></i> Оформить</a></div> <span data-toggle=tooltip data-html=true data-placement=bottom title="<span class='d-block text-center'>С плохой КИ</span> "><i class="fas fa-info-circle"></i> Особенности</span></div></div></div></div><h2>Об онлайн сервисе NaCredit.kz</h2><p>NaCredit.kz – сайт для тех, кто хочет получить быстрый займ в лицензированной <a href="mfo/">МФО Казахстана</a> на сумму до 300 000 тенге. Возвратить деньги нужно будет в течение ближайшего месяца. Взять <a href="bez-otkaza-proverok/">безотказный микрокредит</a> также можно на срок до 24 месяцев.</p><p>Для подачи первой заявки понадобится только паспорт и IBAN-счет. Со страниц нашего сервиса вы можете безопасно перейти на сайт выбранной МФО по прямой ссылке. Без риска оказаться на фишинговом ресурсе, имитирующем официальный портал кредитора.&nbsp;</p><h2>Что такое кредит онлайн на карту?</h2><p>Микрозаймы – безотказные кредиты, перечисляемые на карты клиентов моментальными банковскими переводами. Получить деньги на счет можно, заполнив онлайн заявку на сайте МФО, не покидая дома.</p><p>С момента регистрации до зачисления финансовых средств на карточки категорий Maestro, Mastercard и VISA обычно проходит не более получаса.</p><blockquote class=wp-block-quote><p>В отличие от банков Казахстана, МФО кредитуют людей, не имеющих официального места работы, <a href="plohaya-kreditnaya-istoriya/">с плохой кредитной историей</a>, без многочисленных документов (необходим только паспорт). Деньги в долг предоставляются на любые цели и круглосуточно.</p></blockquote><h2>Основные требования к заемщику</h2><p>Онлайн кредиты в Казахстане предоставляются кандидатам, соответствующим следующим требованиям:</p><h3>Национальность</h3><p>Взять онлайн займ на карту может любой гражданин Казахстана. Ваш регион прописки и место фактического проживания не важны.</p><p>Вы можете находиться, например, в Алматы, быть зарегистрированы в Зайсане, и получить микрокредит от МФО, офис которой располагается в Ленгере. Это возможно благодаря тому, что заем предоставляется через интернет.</p><h3>Возраст</h3><p>Микрофинансовые организации предоставляют кредиты заемщикам <a href="s-18-let/">с 18 лет</a> или с 21 года. Оформить займ онлайн до совершеннолетия не получится ни в одной лицензированной МФО.</p><p>Стандартная максимальная возрастная граница – 65 лет или 75 лет.&nbsp;&nbsp;</p><h3>Трудоустройство</h3><p>Источник дохода у заемщика должен быть обязательно. Но в отличие от банков, МФО не требуют, чтобы работа была официальной. Вы можете быть самозанятым, находиться в декрете или, например, на пенсии. Проходить обучение в ВУЗе.</p><h3>Кредитная история</h3><p>Взять кредит онлайн на карту с испорченной КИ не составит труда. Но есть несколько ограничений:</p><ul><li>Текущие займы не должны быть просрочены;</li><li>Прежние <a href="otkrytye-prosrochki/">просроченные кредиты</a> должны быть закрыты.&nbsp;&nbsp;</li></ul><p>Наличие записей о ранее допускаемых нарушениях финансовой дисциплины – не повод для отказа в деньгах.</p><h2>Что потребуется для оформления займа?</h2><p>Получить деньги онлайн на банковскую карту можно, если у вас есть:</p><ul><li>Паспорт&nbsp;&nbsp;&nbsp;</li></ul><p>Реквизиты паспорта необходимо указывать обязательно. Другое удостоверение личности оформить заявку на займ не позволит.</p><ul><li>IBAN счет</li></ul><p>Уточнить его можно, связавшись со своим обслуживающим банком или через его мобильное приложение. Номер банковского счета указывается в формате KZХХ ХХХХ ХХХХ ХХХХ ХХХХ.</p><ul><li>Именная банковская карта</li></ul><p>Кредит онлайн можно взять на зарплатную карту. Учтите, что некоторые микрофинансовые организации требуют, чтобы первый займ обязательно оформлялся на IBAN счет. «Пластик» должен быть именным и выданным самому подателю заявки на займ.</p><blockquote class=wp-block-quote><p>Кредит не получится оформить на счет или карточку, которые предназначены для перечисления пенсий, стипендий&nbsp; и других социальных выплат. Так как в дальнейшем сама МФО, не дождавшись возврата долга, не сможет списать с такого счета или карты деньги.</p></blockquote><p></p></div><div class="container-fluid block-etapy py-3 py-md-5"><div class=container><h2>Процесс оформления Online заявки на займ</h2><p>Лучшие МФО Казахстана позволяют оформить онлайн кредит на карту за 10-15 минут в 4 этапа.</p><div class=row><div class=col-md-3><div class=etap><h3>Шаг №1</h3><hr/><p>Изучите условия микрокредитования. Обратите внимание на доступные при первом и дальнейшем обращениях суммы, процентную ставку, сроки возврата, наличие/отсутствие пролонгации, величину штрафных санкций.</p></div></div><div class=col-md-3><div class=etap><h3>Шаг №2</h3><hr/><p>Выберите параметры кредитования, используя онлайн-калькулятор – срок и сумму. Посмотрите величину переплаты. Заполните онлайн анкету. Процесс оформления – пошаговый, поэтому ошибку допустить невозможно.</p></div></div><div class=col-md-3><div class=etap><h3>Шаг №3</h3><hr/><p>Укажите платежные реквизиты в анкете. И IBAN счет, и карточку нужно будет верифицировать: МФО заморозит минимальную сумму в пару тенге. Вам, в специальной строке на сайте кредитора, нужно указать точную сумму заморозки.</p></div></div><div class=col-md-3><div class=etap><h3>Шаг №4</h3><hr/><p>Получите решение по займу – в СМС, на э-мейл. Если ответ положительный, примите электронное соглашение, кликнув «Согласен» на странице с его условиями. Заранее прочитайте текст договора. МФО отправит вам деньги после удаленного подписания документов.</p></div></div></div></div></div><div class="container opis my-block py-3"><h3>Сроки зачисления средств</h3><p>Срок получения денег от МФО зависит от выбранного способа:</p><ul><li>На банковский счет. Финансы переводятся в течение рабочего дня;</li><li>На банковскую карту. Деньги отправляются незамедлительно. Многие МФО переводят займы на счета карт круглосуточно;</li><li><a href="na-schet-kazpochty/">На счет через Казпочту</a>. Займы перечисляются в рабочее время. Получить средства можно в любом подразделение Почты по всему Казахстану.</li></ul><p>Условия перевода займа нужно уточнять на сайте МФО.</p></div><div class="block-etapy my-block container-fluid "><div class="container py-3 py-md-5"><h2>Как не получить отказ в микрокредите?</h2><div class=row><div class=col-md-6><blockquote><p>Не соблюдая указанные правила, вы допускаете те распространенные ошибки, которые приводят к отказу в микрокредитах чаще всего.</p></blockquote><p>Если вы не хотите столкнуться с отказом в кредитовании, придерживайтесь наших рекомендаций:</p></div><div class="col-md-5 offset-md-1 px-3 px-md-0"><ul><li>Указывайте в анкете достоверные, актуальные и подробные данные. Вся информация проверяется, даже если на сайте кредитора указывается обратное;</li><li>Не допускайте многочисленных ошибок. МФО с недоверием относятся к тем, что не способен написать свои ФИО или, например, должность, правильно. Это указывает на излишнюю поспешность или просто неадекватное состояние кандидата;</li></ul><ul><li>Не скрывайте сведения о текущих задолженностях. Ваша КИ будет проверена обязательно. В отличие от обмана, наличие вовремя погашаемого займа МФО готовы «простить»;</li><li>Запрашивайте адекватную сумму. В особенности, если у вас уже есть кредитные обязательства. Сумма должна быть такой, чтобы после оплаты займа денег хватало на «нормальное проживание».</li></ul></div></div></div></div><div class="container my-block pt-3"><h2>Что такое и зачем нужна пролонгация?</h2><p>Пролонгация – перенос даты оплаты кредита на другой день. Продлить микрозайм можно ограниченное или неограниченное количество раз. Максимальный период одной пролонгации – тот, на который ссуда бралась изначально.</p><p>Условия:</p><ul><li>Процентная ставка не повышается (исключение – <a href="bez-procentov/">займы под 0% в сутки</a>);</li><li>Оплачиваются уже начисленные проценты;</li><li>Внести деньги на счет можно любым методом, предлагаемым МФО или только онлайн;</li><li>Пени и штрафы не применяются.</li></ul><p>Пролонгация активируется через Личный кабинет (специальная кнопка) или автоматически (когда дата оплаты по договору проходит, а на счете находится сумма, которой хватит для погашения только процентов).</p><p>Грейс-период – трехдневный срок, в течение которого оплатить долг по фактически просроченному кредиту можно без санкций. В отличие от пролонгации, предоставляется МФО достаточно редко.</p></div><div class="block-etapy container-fluid "><div class="container my-block pt-3"><h2>Советы от NaCredit</h2><p>У вас не возникнет проблем с микрокредитованием, если вы будете придерживаться наших советов:</p><ul><li>Относитесь к микрозайму также серьезно, как к кредиту от банка. Последствия невыплаты не менее тяжкие;</li><li>Берите только ту сумму, которую сможете вернуть вовремя;</li><li>Отключайте VPN на устройстве, с которого заполняете заявку на займ. При активированном VPN у МФО отсутствует возможность проследить ваше «пользовательское поведение» на сайте. Не получив данные о нем, кредитор может отказать вам;</li><li>Подача заявок в несколько микрофинансовых компаний одновременно или подряд ухудшит КИ;</li><li>Следите за тем, чтобы дата оплаты кредита не выпадала на выходной день. В субботу-воскресенье деньги могут не поступить на внутренний счет МФО (возникнет просрочка). Оплачивать долг придется заранее, например, в пятницу или ранее;</li><li>В кредитном договоре могут быть скрытые условия. Параметры микрокредитования могут быть иные, чем указано на веб-страницах сайта;</li><li>Если вы не можете вернуть весь долг вовремя, оплачивайте проценты – используйте пролонгацию;</li><li>С первого дня просрочки, бесплатный кредит под 0% перестает быть таковым. Ко всей сумме применяется базовая процентная ставка.</li></ul><p>Если у вас возникла проблема с займом, которую вы не можете решить самостоятельно &#8212; всегда звоните на Горячую линию МФО или пишите в онлайн-чат. Там работают финансовые специалисты, которые могут вам помочь. Не пытайтесь скрыться от кредитора, звонки начнут поступать не только вам, но и всем контактным лицам, работодателю, друзьям из социальных сетей.</p></div></div><div class=container><h2> Юридическая информация и документы партнеров</h2><div class='block-tabs clearfix'><div class=tab> <button class='tablinks ' onclick="openCity(event, 'Кредит Плюс')" id=defaultOpen>CreditPlus</button><button class='tablinks ' onclick="openCity(event, 'Каз Кредит Лайн')" id=defaultOpen>Kaz Credit Line</button><button class='tablinks ' onclick="openCity(event, 'ССлоун')" id=defaultOpen>CCloan</button><button class='tablinks ' onclick="openCity(event, 'Манимен')" id=defaultOpen>Moneyman</button><button class='tablinks ' onclick="openCity(event, 'Koke')" id=defaultOpen>Koke</button><button class='tablinks ' onclick="openCity(event, 'Тенго')" id=defaultOpen>Tengo</button><button class='tablinks ' onclick="openCity(event, 'ДеньгиКлик')" id=defaultOpen>Dengiclick</button><button class='tablinks ' onclick="openCity(event, 'Zaimer')" id=defaultOpen>Займер</button><button class='tablinks ' onclick="openCity(event, 'Турбо Мани')" id=defaultOpen>TurboMoney</button><button class='tablinks ' onclick="openCity(event, 'Кредит7')" id=defaultOpen>Kredit7</button><button class='tablinks ' onclick="openCity(event, 'Гофинго')" id=defaultOpen>Gofingo</button><button class='tablinks ' onclick="openCity(event, 'МайКредит')" id=defaultOpen>MyCredit</button><button class='tablinks ' onclick="openCity(event, '100тенге')" id=defaultOpen>100tenge</button><button class='tablinks ' onclick="openCity(event, 'Мани Экспресс')" id=defaultOpen>Money Express</button></div><div id='Кредит Плюс' class=tabcontent><p><strong>Юридическое название:</strong> ТОО «МО «Kredit Seven Kazakhstan)»</p><p><strong>Дата регистрации: </strong> 25/06/2020</p><p><strong>Регистрационный № Нацбанка РК: </strong> № 02.М.20.010 от 25.06.2020 г.</p><p><strong>Код БИН</strong>: 200340016315</p><p><strong>Юридический адрес: </strong> г. Алматы, ул. Жибек Жолы 135, блок 1, офис 1082</p><p><strong>Телефон</strong>: <a href=tel:77007771707>77007771707</a></p><p><strong>Email</strong>: <a href='mailto:info@creditplus.kz'>info@creditplus.kz</a></p></div><div id='Каз Кредит Лайн' class=tabcontent><p><strong>Юридическое название:</strong> ТОО "Kaz Credit Line"</p><p><strong>Дата регистрации: </strong> 19/07/2013</p><p><strong>Регистрационный № Нацбанка РК: </strong> № 05.13.001 oт 27.11.2013 г.</p><p><strong>Код БИН</strong>: 130740015851</p><p><strong>Юридический адрес: </strong> г. Алматы, ул. Монгольская 44</p><p><strong>Телефон</strong>: <a href=tel:77273551010>77273551010</a></p><p><strong>Email</strong>: <a href='mailto:info@mfo.kz'>info@mfo.kz</a></p></div><div id='ССлоун' class=tabcontent><p><strong>Юридическое название:</strong> ТОО «МФО «СиСиЛоун.кз»</p><p><strong>Дата регистрации: </strong> 21/10/2015</p><p><strong>Регистрационный № Нацбанка РК: </strong> Нет информации</p><p><strong>Код БИН</strong>: 151040016751</p><p><strong>Юридический адрес: </strong> г.Алматы, ул. Муратбаева 180 офис 405</p><p><strong>Телефон</strong>: <a href=tel:8-800-080-5585>8-800-080-5585</a></p><p><strong>Email</strong>: <a href='mailto:info@ccloan.kz'>info@ccloan.kz</a></p></div><div id='Манимен' class=tabcontent><p><strong>Юридическое название:</strong> ТОО «МФО «ОнлайнКазФинанс»</p><p><strong>Дата регистрации: </strong> 03/10/2013</p><p><strong>Регистрационный № Нацбанка РК: </strong> Нет информации</p><p><strong>Код БИН</strong>: 131040003706</p><p><strong>Юридический адрес: </strong> г. Алматы, улица Наурызбай батыра 8, БЦ Коба, 5 этаж</p><p><strong>Телефон</strong>: <a href=tel:77272251427>77272251427</a></p><p><strong>Email</strong>: <a href='mailto:support@moneyman.kz'>support@moneyman.kz</a></p></div><div id=Koke class=tabcontent><p><strong>Юридическое название:</strong> ТОО «Creditum»</p><p><strong>Дата регистрации: </strong> 02/06/2017</p><p><strong>Регистрационный № Нацбанка РК: </strong> № 05.17.012 от 10.11.2017 г.</p><p><strong>Код БИН</strong>: 170640002407</p><p><strong>Юридический адрес: </strong> г. Алматы, пр.Сейфуллина, 410/78, кв.офис офис 512</p><p><strong>Телефон</strong>: <a href=tel:77750319000>77750319000</a></p><p><strong>Email</strong>: <a href='mailto:info@koke.kz'>info@koke.kz</a></p></div><div id='Тенго' class=tabcontent><p><strong>Юридическое название:</strong> ТОО «SOFI FINANCE»</p><p><strong>Дата регистрации: </strong> 31/10/2019</p><p><strong>Регистрационный № Нацбанка РК: </strong> № 05.19.013 от 11.12.2019 г.</p><p><strong>Код БИН</strong>: 191040034995</p><p><strong>Юридический адрес: </strong> г. Алматы, Медеуский р-н, пр.Достық, 210, (2-Ой Блок), 12 Этаж</p><p><strong>Телефон</strong>: <a href=tel:77780965555>77780965555</a></p><p><strong>Email</strong>: <a href='mailto:info@tengo.kz'>info@tengo.kz</a></p></div><div id='ДеньгиКлик' class=tabcontent><p><strong>Юридическое название:</strong> ТОО «Деньги Населению»</p><p><strong>Дата регистрации: </strong> 05/07/2012</p><p><strong>Регистрационный № Нацбанка РК: </strong> Нет информации</p><p><strong>Код БИН</strong>: 120740002769</p><p><strong>Юридический адрес: </strong> г. Костанай, Костанайская область, улица Амангельды, дом 46</p><p><strong>Телефон</strong>: <a href=tel:77007007707>77007007707</a></p><p><strong>Email</strong>: <a href='mailto:info@dengiclick.kz'>info@dengiclick.kz</a></p></div><div id=Zaimer class=tabcontent><p><strong>Юридическое название:</strong> ТОО «Займер»</p><p><strong>Дата регистрации: </strong> 18/06/2015</p><p><strong>Регистрационный № Нацбанка РК: </strong> Нет информации</p><p><strong>Код БИН</strong>: 150640017779</p><p><strong>Юридический адрес: </strong> г. Алматы, Алмалинский район, проспект Райымбека, 208 А, кв 222</p><p><strong>Телефон</strong>: <a href=tel:77750300247>77750300247</a></p><p><strong>Email</strong>: <a href='mailto:support@zaimer.kz'>support@zaimer.kz</a></p></div><div id='Турбо Мани' class=tabcontent><p><strong>Юридическое название:</strong> ТОО "Ifinance"</p><p><strong>Дата регистрации: </strong> 28/04/2016</p><p><strong>Регистрационный № Нацбанка РК: </strong> № 05.19.020 от 26.12.2019 г.</p><p><strong>Код БИН</strong>: 160440030661</p><p><strong>Юридический адрес: </strong> г. Алматы, Алмалинский р-н, ул.Толе Би, 265</p><p><strong>Телефон</strong>: <a href=tel:88000805005>88000805005</a></p><p><strong>Email</strong>: <a href='mailto:help@turbomoney.kz'>help@turbomoney.kz</a></p></div><div id='Кредит7' class=tabcontent><p><strong>Юридическое название:</strong> ТОО «Aventus Kazakhstan»</p><p><strong>Дата регистрации: </strong> 27/10/2016</p><p><strong>Регистрационный № Нацбанка РК: </strong> Нет информации</p><p><strong>Код БИН</strong>: 161040026502</p><p><strong>Юридический адрес: </strong> г. Алматы, ул. Богенбай батыр 256А.</p><p><strong>Телефон</strong>: <a href=tel:77071010300>77071010300</a></p><p><strong>Email</strong>: <a href='mailto:info@kredit7.kz'>info@kredit7.kz</a></p></div><div id='Гофинго' class=tabcontent><p><strong>Юридическое название:</strong> ТОО «Gofingo»</p><p><strong>Дата регистрации: </strong> 25/09/2018</p><p><strong>Регистрационный № Нацбанка РК: </strong> Нет информации</p><p><strong>Код БИН</strong>: 180940029213</p><p><strong>Юридический адрес: </strong> г. Алматы, пр. Райымбека, 348/1 офис 219</p><p><strong>Телефон</strong>: <a href=tel:77787460099>77787460099</a></p><p><strong>Email</strong>: <a href='mailto:info@gofingo.kz'>info@gofingo.kz</a></p></div><div id='МайКредит' class=tabcontent><p><strong>Юридическое название:</strong> ТОО «Friendly Finance Kazakhstan»</p><p><strong>Дата регистрации: </strong> 23/12/2016</p><p><strong>Регистрационный № Нацбанка РК: </strong> № 05.19.028 от 30.12.2019 г</p><p><strong>Код БИН</strong>: 161240019458</p><p><strong>Юридический адрес: </strong> г. Алматы, Бостандыкский р-н, Бульвар Бухар Жырау, 26/1, кв.7</p><p><strong>Телефон</strong>: <a href=tel:77059251717>77059251717</a></p><p><strong>Email</strong>: <a href='mailto:help@mycredit.kz'>help@mycredit.kz</a></p></div><div id='100тенге' class=tabcontent><p><strong>Юридическое название:</strong> ТОО "КРЕДИТСМАРТ"</p><p><strong>Дата регистрации: </strong> 01/01/2019</p><p><strong>Регистрационный № Нацбанка РК: </strong> Нет информации</p><p><strong>Код БИН</strong>: 190140000119</p><p><strong>Юридический адрес: </strong> г. Алматы, Алмалинский район, улица Джумалиева к, 86</p><p><strong>Телефон</strong>: <a href=tel:77071001001>77071001001</a></p><p><strong>Email</strong>: <a href='mailto:info@100tenge.kz'>info@100tenge.kz</a></p></div><div id='Мани Экспресс' class=tabcontent><p><strong>Юридическое название:</strong> ТОО «Smart Finance»</p><p><strong>Дата регистрации: </strong> 27/05/2019</p><p><strong>Регистрационный № Нацбанка РК: </strong> Нет информации</p><p><strong>Код БИН</strong>: 190540026513</p><p><strong>Юридический адрес: </strong> г. Алматы, Медеуский р-н, пр.Достық, 192/2</p><p><strong>Телефон</strong>: <a href=tel:77079009080>77079009080</a></p><p><strong>Email</strong>: <a href='mailto:info@money-express.kz'>info@money-express.kz</a></p></div></div></div><div class=clearfix></div><div class="container podpiska py-3 mb-4 mt-2"><div class=text-center> <span class=h3>Подписывайся на новости</span><p>Получай первым эксклюзивные предложения и скидки.</p></div><form><div class=form-row><div class=col-md-3> <input type=text class=form-control placeholder="Ваше имя"> <i class="fas fa-user filtersubmit"></i></div><div class=col-md-3> <input type=mail class=form-control placeholder=Email> <i class="fas fa-envelope filtersubmit"></i></div><div class=col-md-6> <button type=submit class="btn btn-primary  w-100 text-uppercase">Подписаться</button></div><div class="col-md-12 text-md-center pt-md-2 pl-5 pl-md-0"><div class="custom-control custom-checkbox text-white"> <input type=checkbox class=custom-control-input id=customCheck1> <label class=custom-control-label for=customCheck1>Согласен с <a href="privacy-policy/" target=_blank>политикой конфиденциальностия</a></label></div></div></div></form></div></main><footer class="container-fluid py-md-3 py-0 px-0" id=tag6><div class=container><div class=row><div class="col-md-4 foot-1"> <img src="wp-content/themes/theme-nacredit/img/logo4.svg" class="img-fluid mb-4" alt=Nacredit.KZ><p> Nacredit.KZ – независимый информационный портал, позволяющий найти МФО с лучшими условиями микрокредитования. Ресурс не способствует выдаче, не оформляет займы и не выдает деньги в долг.</p><ul id=primary-menu class="l-menu mt-3 mb-4"><li id=menu-item-244 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-244"><a href="about-us/">О нас</a></li><li id=menu-item-245 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-245"><a href="privacy-policy/">Политика конфиденциальности</a></li><li id=menu-item-246 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-246"><a href="obratnaya-svyaz/">Обратная связь</a></li><li id=menu-item-247 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-247"><a href="kontakty/">Контакты</a></li><li id=menu-item-243 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-243"><a href="polezno-novichkam/">Полезно новичкам</a></li></ul><div class="text-center text-md-left"> <span><i class="fas fa-envelope"></i> <a href=mailto: class=f-info>admin@nacredit.kz</a></span></div></div><div class="col-md-4 pt-4 foot-2" style="position: relative"><h3>Кредиты</h3><hr/><ul id=primary-menu class=menu2><li id=menu-item-248 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="kredit-bez-zvonkov/">Кредит без звонков</a></li><li id=menu-item-249 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="bez-otkaza-proverok/">Кредит без отказов и проверок</a></li><li id=menu-item-250 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250"><a href="24-7-kruglosutochno/">Круглосуточный кредит</a></li><li id=menu-item-251 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="bez-procentov/">Кредит под 0%</a></li><li id=menu-item-714 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="dengi-do-zarplaty/">Деньги до зарплаты</a></li><li id=menu-item-715 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="na-dolgij-srok/">Кредит на долгий срок</a></li><li id=menu-item-716 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="na-schet-kazpochty/">Кредит на счет Казпочты</a></li><li id=menu-item-717 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="nalichnye/">Кредит наличными</a></li><li id=menu-item-718 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="otkrytye-prosrochki/">Кредит с открытыми просрочками</a></li><li id=menu-item-719 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="bez-vyhodnyh/">Кредит без выходных</a></li></ul></div><div class="col-md-4 pt-4"><h3>МФО</h3><hr/><ul id=primary-menu class=menu3><li id=menu-item-257 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="mfo/zajmer/">Займер</a></li><li id=menu-item-259 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259"><a href="mfo/moneyman/">Moneyman</a></li><li id=menu-item-260 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="mfo/kviku/">Kviku</a></li><li id=menu-item-254 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254"><a href="mfo/kredit7/">Kredit7</a></li><li id=menu-item-255 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255"><a href="mfo/chestnoe-slovo/">Честное слово</a></li><li id=menu-item-252 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252"><a href="mfo/zanachka-kz/">Zanachka</a></li><li id=menu-item-256 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256"><a href="mfo/100tenge/">100tenge</a></li><li id=menu-item-258 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a href="mfo/zing/">Zing</a></li><li id=menu-item-261 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261"><a href="mfo/mycredit/">Mycredit</a></li><li id=menu-item-262 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="mfo/gofingo/">Gofingo</a></li></ul></div></div></div></footer><div class="footer-2 container-fluid py-4"><div class=container> <span>© Copyright 2020</span> <a href="privacy-policy/">Политика конфиденциальности</a></div></div><div id=toTop style="display: block;"> <i class="fas fa-arrow-alt-circle-up"></i></div> <script src="wp-content/themes/theme-nacredit/js/popper.min.js"></script> <script src="wp-content/themes/theme-nacredit/js/bootstrap.min.js"></script> <script>$(document).ready(function(){$('.slide-one').owlCarousel({loop:true,margin:10,nav:true,navText:["<i class='fas fa-chevron-left'></i>","<i class='fas fa-chevron-right'></i>"],dots:true,slideSpeed:500,autoplay:true,autoplayTimeout:4500,responsive:{0:{items:1},600:{items:2},1000:{items:3}}})
$('.slide-3').owlCarousel({loop:true,margin:10,nav:true,navText:[" "," "],dots:true,slideSpeed:500,autoplay:true,autoplayTimeout:4500,responsive:{0:{items:1},600:{items:3},1000:{items:3}}})
$('.slide-2').owlCarousel({loop:true,margin:10,nav:true,navText:[" "," "],dots:false,slideSpeed:500,autoplay:true,autoplayTimeout:4500,responsive:{0:{items:1},600:{items:3},1000:{items:3}}})});$(function(){$(window).scroll(function(){if($(this).scrollTop()!=0){$('#toTop').fadeIn();}else{$('#toTop').fadeOut();}});$('#toTop').click(function(){$('body,html').animate({scrollTop:0},800);});});</script> <script src="wp-content/themes/theme-nacredit/js/smooth-scroll.min.js"></script> <script>var scroll=new SmoothScroll('a[href*="#tag"]');</script> <div class="modal fade" id=exampleModal tabindex=-1 role=dialog aria-labelledby=exampleModalLabel aria-hidden=true><div class="modal-dialog modal-dialog-centered" role=document><div class=modal-content><div class=modal-header><h5 class=modal-title id=exampleModalLabel>Поиск по сайту</h5> <button type=button class=close data-dismiss=modal aria-label=Close> <span aria-hidden=true>&times;</span> </button></div><div class=modal-body><form role=search method=get action="/"><div class=form-group> <input type=search class=form-control name=s placeholder="Поиск..."></div> <button type=submit class="btn btn-outline-success w-100">Найти</button></form></div></div></div></div> <script src="wp-content/themes/theme-nacredit/js/jquery.maskedinput.min.js.pagespeed.jm.tRAM8vCd0y.js"></script> <script>if($.fn.mask&&$('input[type=tel], input.tel').length)$('input[type=tel]').mask('+7 (999) 999-9999',{placeholder:"+7 (___) ___-____"})
if($.fn.mask&&$('.cpf').length)$(".cpf").mask("999.999.999-99");if($.fn.mask&&$('.cnpj').length)$(".cnpj").mask("99.999.999/9999-99");</script> <script>function responseMenu(){$('ul.dropdown-menu li.menu-item').appendTo('ul.menu');var items=$('ul.menu li.menu-item');var max_width=$('ul.menu').width()-$('ul.menu li.dd_menu').outerWidth();var width=0;var hide_from=0;items.css({'width':'140px'});items.each(function(index){if(width+$(this).outerWidth()>max_width){return false;}else{hide_from=index;width+=$(this).outerWidth();}});if(hide_from<items.length-1){items.eq(hide_from).nextAll('li.menu-item').appendTo('ul.dropdown-menu');items.css({'width':(max_width/(hide_from+1))+'px'});$('ul.menu li.dd_menu').show();}else{$('ul.menu li.dd_menu').hide();}}$(document).ready(function(){$('.top_menu').on('click','.dropdown-toggle',function(){$('.dropdown-menu3').toggle();});$(window).on('resize',function(){responseMenu();}).trigger('resize');});</script> <script>$(function(){$('[data-toggle="tooltip"]').tooltip()})</script> <script src="wp-content/themes/theme-nacredit/js/jquery.mCustomScrollbar.js.pagespeed.jm.1Xo67EJ5Fx.js"></script> <script>(function($){$(window).on("load",function(){if($(window).width()<768){$(".tab").mCustomScrollbar({setHeight:230,theme:"dark-3"});}else{$(".tab").mCustomScrollbar({setHeight:320,theme:"dark-3"});}});})(jQuery);</script> <script>function openCity(evt,cityName){var i,tabcontent,tablinks;tabcontent=document.getElementsByClassName("tabcontent");for(i=0;i<tabcontent.length;i++){tabcontent[i].style.display="none";}tablinks=document.getElementsByClassName("tablinks");for(i=0;i<tablinks.length;i++){tablinks[i].className=tablinks[i].className.replace(" active","");}document.getElementById(cityName).style.display="block";evt.currentTarget.className+=" active";}document.getElementById("defaultOpen").click();</script> <script type='text/javascript' src='wp-includes/js/wp-embed.min.js,qver=2ea47f5dd4027c2198d6afc42bc6e786.pagespeed.jm.BBM9N8_Q8I.js' id=wp-embed-js></script> </body></html>
<!-- Dynamic page generated in 1.074 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-07 18:12:16 -->
<!-- Compression = gzip -->